Windows 7 : wo sind die Player-Tasten hin?

Dieses Thema im Forum "Helium Allgemein" wurde erstellt von kaepten, 6 Mai 2010.

  1. kaepten

    kaepten
    Expand Collapse
    New Member

    Registriert seit:
    21 April 2007
    Beiträge:
    409
    Zustimmungen:
    0
    Hallo Forum
    Ich fand das Feature zuerst witzig und fing an es manchmal zu nutzen, jetzt fehlt es wieder? (Oder hab ich es wegkonfiguriert?)

    Wenn man in Win7 unten in der Taskbar auf das Programmsymbol der minimierten Anwendung fährt (MouseHover) dann geht ja ein Miniaturbild von HMM (bzw. natürlich derjenigen Anwendung) auf. Ich meine, dass in den Beta-Versionen hier zusätzlich noch die Steuerbuttons (Play, Pause etv.) vom Player eingeblendet waren. Nun aber fehlen dir mir. Irgendwie komisch. So nützich war das zwar nicht, aber doch irgendwie witzig... :laughing:
     
  2. Saphir

    Saphir
    Expand Collapse
    New Member

    Registriert seit:
    9 Juli 2008
    Beiträge:
    1.416
    Zustimmungen:
    1
    Welche Helium 7 Version verwendest Du denn? Also in meiner war da noch nie irgend ein Steuerelement.
     
  3. kaepten

    kaepten
    Expand Collapse
    New Member

    Registriert seit:
    21 April 2007
    Beiträge:
    409
    Zustimmungen:
    0
    Professional 64Bit, ich glaube aber nicht, dass es daran liegt. Vielleicht ist es Dir einfach nicht aufgefallen - zuvor, wo es eben noch angezeigt wurde ;)
     
  4. Saphir

    Saphir
    Expand Collapse
    New Member

    Registriert seit:
    9 Juli 2008
    Beiträge:
    1.416
    Zustimmungen:
    1
    Hehehe nenene nicht Windows Version :laughing: Die 7 ist ganz schön verwirrend was :iwink:
     
  5. listener

    listener
    Expand Collapse
    New Member

    Registriert seit:
    29 März 2007
    Beiträge:
    1.815
    Zustimmungen:
    0
    Hm, also bei mir sind die immer noch da! Weiß nicht warum die bei dir nicht angezeigt werden.
     
  6. kaepten

    kaepten
    Expand Collapse
    New Member

    Registriert seit:
    21 April 2007
    Beiträge:
    409
    Zustimmungen:
    0
    Wirklich? Ach ich werds überleben ohne, aber ist doch komisch, dass ich jetzt diese Dinger nicht mehr sehe. Mir war nicht bewusst, dass ich irgendetwas verstellt habe. Ich benutze derzeit den Build 7856.
     
  7. listener

    listener
    Expand Collapse
    New Member

    Registriert seit:
    29 März 2007
    Beiträge:
    1.815
    Zustimmungen:
    0
    Interessanterweise sind sie bei mir seit heute früh auch weg... und ich habe nichts verändert dessen ich mir bewusst bin - seltsam, seltsam
     
  8. Saphir

    Saphir
    Expand Collapse
    New Member

    Registriert seit:
    9 Juli 2008
    Beiträge:
    1.416
    Zustimmungen:
    1
    komisch habe die selbe build und bei mir ist nichts weg... Die waren noch nie da!???
     
  9. listener

    listener
    Expand Collapse
    New Member

    Registriert seit:
    29 März 2007
    Beiträge:
    1.815
    Zustimmungen:
    0
    Und nach einem neueren Systemstart heute morgen sind sie wieder da :)

    Fällt mir auch nur eins ein: Magie!
     
  10. kaepten

    kaepten
    Expand Collapse
    New Member

    Registriert seit:
    21 April 2007
    Beiträge:
    409
    Zustimmungen:
    0
    Ich habe sie auch wieder... jawoll MAGIE... ;)
     
  11. Saphir

    Saphir
    Expand Collapse
    New Member

    Registriert seit:
    9 Juli 2008
    Beiträge:
    1.416
    Zustimmungen:
    1
    Ha! Jetzt weis ich von was Ihr sprecht, mit dem Update auf Version 7.1 sehe ich die auch zum ersten mal!
     
  12. kaepten

    kaepten
    Expand Collapse
    New Member

    Registriert seit:
    21 April 2007
    Beiträge:
    409
    Zustimmungen:
    0
    Ja ja, es war bei mir auch der Update. Da war wohl irgend ein Bug, dass die Buttons kamen und gingen. :)
     
Die Seite wird geladen...

Diese Seite empfehlen